F.A.Q. F.A.Q. Buscar Lista de Miembros Grupos de Usuarios Regístrese Conectarse

GM Performance Club

     


Anuncio del administrador
GM Performance Club
Tambien en Facebook
Siguenos



  

td align="left" valign="middle" width="100%">
Publicar Nuevo Tema   Responder al TemaPágina 1 de 1
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
Jose Antonio Olvera Reyes
Nuevo Usuario
Nuevo Usuario


Sexo: Sexo:Hombre
Registrado: 05 Dec 2011
Edad: 37
Mensajes: 3

Estado: Offline
MensajePublicado: Mon Dec 05, 2011 11:50 pm    Título del mensaje: Falla en cutlass 92 Responder citando

Hola que tal necesito apoyo, compre un cutlass 92 motor 3.1 6 cil recien comprado lo lleve a que le realizaran la afinacion, le compre su aceite para motor con su filtro, aceite de transmision, ( por cierto tiraba unas cuantas gotas de aceite ) por lo tambien le compre un sedaso y en empaque, ademas 6 bujias, un filtro de aire y aceite para boya.
lo realizo el mecanico y a la hora de entregarmelo le mencione que gastaba gasolina por lo que verifico que el regulador de presion de gasolina estaba fallando, se lo compre y lo cambio, el problema estuvo que a la hora de entrearmelo ya no arrancaba a la primera ademas tira humo negro ( demasiado ) y se tironea, mal mal mal
Tuve que llevarmelo a la casa pero quede en llevarselo, me dijo que posiblemente era una bujia, podria ser ...
Pero considero que tiene otra cosa, puede ser el sensor map
Podrian apoyarme
Ver perfil del usuario Enviar mensaje privado  
Necro
GM Moderador
GM Moderador


Sexo: Sexo:Hombre
Registrado: 29 Aug 2011
Edad: 32
Mensajes: 1435
Ubicación: 20° 37' 28.78" N, 103° 14' 32.94" W

Estado: Offline
MensajePublicado: Tue Dec 06, 2011 1:20 am    Título del mensaje: Responder citando

el humo negro sin duda es señal de consumo alto de gasolina, puede ser que el sensor de oxigeno este fallando, checale por ahi.
_________________

GM Hoy Y Siempre
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
Rocko
Administrador
Administrador



Registrado: 27 Aug 2011
Mensajes: 2443

Estado: Offline
MensajePublicado: Tue Dec 06, 2011 10:56 am    Título del mensaje: Responder citando

Asi me paso la primera vez que lleve mi cavalier a mtto.... checa las lineas de vacio a ver sino se rompio alguna o que este mal conectada o agrietada, son 3 mangueritas de plastico firme que van encima del cuerpo de aceleracion, sino se ve alguna falla en esas lineas, hay que checar bujias y los cables de las bujias que esten bien conectados.

Aqui se ven las mangueritas que te digo... son las 3 que brillan cerca del circulo pequeño rojo. (no tomes en cuenta las anotaciones)


_________________
Ver perfil del usuario Enviar mensaje privado  
rm-alberto
GM Moderador
GM Moderador


Sexo: Sexo:Hombre
Registrado: 28 Sep 2011
Edad: 29
Mensajes: 1596
Ubicación: Villahermosa, Tabasco.

Estado: Offline
MensajePublicado: Tue Dec 06, 2011 1:07 pm    Título del mensaje: Responder citando

Yo tuve un problema similar:

resulta que mi hermano llevo el cava a un mecanico al cambio de aceite y bujias, fue un regalo de su parte y pues a caballo regalado no se le ve diente chueco, y sip, ahi andaba cuando despues de 10 min. el carro baja las revoluciones e inmediatamente me salia el check, y el motor sonaba diferente.

un dia que no tenia nada que hacer, me puse a revisar detenidamente el carro, con calma y pasiencia, hasta que se me ocurrio jalar los cables de las bujias pero cosita de asi un jalonsito, y en el 1er cable zas q se siente suabecito y con 1 dedo lo desconect, pues lo cheque y me di cuenta q algunos andaban algo flojos, asi que los desconect y volvi a conectar todos pero bien firmes, aproveche y me fije que le puso bujias champion... y pus ni modo, como no tengo herramientas por acabar de mudarme, lo unico que hice fue lo de los cables. tambien me di cuenta que el fierro que sostiene la defensa esta colgado de un alambre, y pus ya se que hacer con el aguinaldo.

despues de esa basica revision y ajust, el carro anda al 100, ya no huele mucho a gasolina, y no a vuelto a prender el check.

espero te sirva de ayuda, saludos.

_________________
Ver perfil del usuario Enviar mensaje privado   MSN Messenger
naimad666
Usuario Activo
Usuario Activo


Sexo: Sexo:Hombre
Registrado: 20 Nov 2011
Edad: 39
Mensajes: 145
Ubicación: Guadalajara

Estado: Offline
MensajePublicado: Tue Dec 06, 2011 10:11 pm    Título del mensaje: Responder citando

Se prendió el check? ó dale una scaneada para ver si te arroja algún código y como dice necro el sensor de oxigeno primero, para que no gastes en la scaneada avientatela con los 3 switchazos o en autozone no te cobran por eso.
Ver perfil del usuario Enviar mensaje privado  
KINGDOMCOME
Administrador
Administrador


Sexo: Sexo:Hombre
Registrado: 29 Aug 2011
Edad: 30
Mensajes: 4250
Ubicación: Edo. Veracruz 18° 21' 54"N.95° 47' 43"W

Estado: Offline
MensajePublicado: Tue Dec 06, 2011 10:59 pm    Título del mensaje: Responder citando

PUEDE SER EL SENSOR DE OXIGENO, ALGUN CABLE FLOJO, ALGUNA BUJIA QUEBRADA, ALGUNA BOBINA QUE YA NO FUNCIONE.
_________________
PEQUEÑOS TOQUES HACEN GRANDES RASGOS

SI HACES LO QUE SIEMPRE HAS HECHO NUNCA LLEGARAS MAS ALLA DE DONDE SIEMPRE HAS LLEGADO
Ver perfil del usuario Enviar mensaje privado  
Jose Antonio Olvera Reyes
Nuevo Usuario
Nuevo Usuario


Sexo: Sexo:Hombre
Registrado: 05 Dec 2011
Edad: 37
Mensajes: 3

Estado: Offline
MensajePublicado: Thu Dec 08, 2011 5:54 pm    Título del mensaje: Gracias a todos Responder citando

Lo volvi a llevar al mecanico y efectivamente Rocko eran las lineas de vacio, el cual al cambiar el regulador de presion de gasolina las lineas de vacio no quedaron bien, como quiera las cambio por unas nuevas, ademas limpio las bujias el mecanico y el carro anda bien.
Ver perfil del usuario Enviar mensaje privado  
miguel99
Usuario Activo
Usuario Activo



Registrado: 29 Aug 2011
Edad: 34
Mensajes: 263

Estado: Offline
MensajePublicado: Thu Dec 08, 2011 8:01 pm    Título del mensaje: Re: Gracias a todos Responder citando

Jose Antonio Olvera Reyes escribió:
Lo volvi a llevar al mecanico y efectivamente Rocko eran las lineas de vacio, el cual al cambiar el regulador de presion de gasolina las lineas de vacio no quedaron bien, como quiera las cambio por unas nuevas, ademas limpio las bujias el mecanico y el carro anda bien.



QUE BUENA ONDA¡¡¡¡ QUE BUENO QUE YA QUEDO... ES HORRIBLE, CUANDO LLEVAS EL AUTO... CON UN MECANICO, TE MENTALISAS A GASTAR UN BILLETE Y ADEMAS LO PEOR, QUE LE METAN MANO A TU 3.1 MULTIPORT YAL FINAL NO QUEDA COMO TU DESEAS O LE ARRUINAN OTRA COSA Evil or Very Mad

Y CUANO TE COSTO TODO EL CHISTE??
Ver perfil del usuario Enviar mensaje privado  
KINGDOMCOME
Administrador
Administrador


Sexo: Sexo:Hombre
Registrado: 29 Aug 2011
Edad: 30
Mensajes: 4250
Ubicación: Edo. Veracruz 18° 21' 54"N.95° 47' 43"W

Estado: Offline
MensajePublicado: Thu Dec 08, 2011 8:19 pm    Título del mensaje: Responder citando

QUE BUENO QUE YA QUEDO AL DIA Very Happy
_________________
PEQUEÑOS TOQUES HACEN GRANDES RASGOS

SI HACES LO QUE SIEMPRE HAS HECHO NUNCA LLEGARAS MAS ALLA DE DONDE SIEMPRE HAS LLEGADO
Ver perfil del usuario Enviar mensaje privado  
Rocko
Administrador
Administrador



Registrado: 27 Aug 2011
Mensajes: 2443

Estado: Offline
MensajePublicado: Fri Dec 09, 2011 10:12 am    Título del mensaje: Responder citando

Excelente... que bien que ya quedo resuelto tu problema, recuerden que al detectar fallas siempre hay que irse por lo mas facil y menos caro por supuesto jajajajajaja

Tambien esta el tema de los diagnosticos por los humos del escape, tiene muy buena info.

Saludos.
_________________
Ver perfil del usuario Enviar mensaje privado  
eduardo 26
Nuevo Usuario
Nuevo Usuario


Sexo: Sexo:Hombre
Registrado: 19 Jan 2012
Edad: 28
Mensajes: 5

Estado: Offline
MensajePublicado: Mon Jan 23, 2012 3:13 pm    Título del mensaje: Responder citando

hola como estan mi preguanta es mi euro se apaga en alta y bajas revoluciones me dice mi mecanico que es la valvula yake alguien me pude dar su opinion gracias
Ver perfil del usuario Enviar mensaje privado  
Rocko
Administrador
Administrador



Registrado: 27 Aug 2011
Mensajes: 2443

Estado: Offline
MensajePublicado: Mon Jan 23, 2012 5:58 pm    Título del mensaje: Responder citando

eduardo 26 escribió:
hola como estan mi preguanta es mi euro se apaga en alta y bajas revoluciones me dice mi mecanico que es la valvula yake alguien me pude dar su opinion gracias


En este post les puse una imagen donde viene señalada la valvula "yake" jajajajaja, pero para que no te agarren de puerquito en la refa.... es sensor IAC (se pronuncia Jack) o valvula reguladora de ralenti o velocidad minima de marcha.
http://gmperformance.esforos.com/dudas-con-cavalier-93-t344

Saludos.
_________________
Ver perfil del usuario Enviar mensaje privado  
KINGDOMCOME
Administrador
Administrador


Sexo: Sexo:Hombre
Registrado: 29 Aug 2011
Edad: 30
Mensajes: 4250
Ubicación: Edo. Veracruz 18° 21' 54"N.95° 47' 43"W

Estado: Offline
MensajePublicado: Mon Jan 23, 2012 9:22 pm    Título del mensaje: Responder citando

NO DEJES QUE TE CHAMAQUEEN PARIENTE

Cool
_________________
PEQUEÑOS TOQUES HACEN GRANDES RASGOS

SI HACES LO QUE SIEMPRE HAS HECHO NUNCA LLEGARAS MAS ALLA DE DONDE SIEMPRE HAS LLEGADO
Ver perfil del usuario Enviar mensaje privado  
eduardo 26
Nuevo Usuario
Nuevo Usuario


Sexo: Sexo:Hombre
Registrado: 19 Jan 2012
Edad: 28
Mensajes: 5

Estado: Offline
MensajePublicado: Tue Jan 24, 2012 9:46 am    Título del mensaje: Responder citando

hola mi pregunta es mi ero es apaga en altas y bajas revoluciones yo creo que es sensor IAC que ya esta dañdo alguien me podiria decir cuanto me costria cmbiarlo gracias
Ver perfil del usuario Enviar mensaje privado  
Rocko
Administrador
Administrador



Registrado: 27 Aug 2011
Mensajes: 2443

Estado: Offline
MensajePublicado: Tue Jan 24, 2012 10:19 am    Título del mensaje: Responder citando

eduardo 26 escribió:
hola mi pregunta es mi ero es apaga en altas y bajas revoluciones yo creo que es sensor IAC que ya esta dañdo alguien me podiria decir cuanto me costria cmbiarlo gracias


Y como fue que se llego a esa conclusion???? ya que el sensor IAC solo regula las revoluciones cuando el auto esta detenido para que no se apague, por lo tanto a altas revoluciones no tiene nada que ver esta valvula.
_________________
Ver perfil del usuario Enviar mensaje privado  
Publicar Nuevo Tema   Responder al Tema Página 1 de 1

  

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas

Comentarios en tu karma



Versión Lite
Crear foro gratis - Powered by phpBB © 2001, 2005 phpBB Group
   Style created by Belgelerim.org