Seguimiento a Impala LS V6 3800 SII 2001

¿Anda fallando tu auto y no sabes que es?, Postea tu duda y entre todos trataremos de ayudarte.
Responder
Avatar de Usuario
KINGDOMCOME
Administrador
Administrador
Mensajes: 4560
Registrado: Lun Ago 29, 2011 2:49 pm
Ubicación: Edo. Veracruz 18° 21' 54"N.95° 47' 43"W

Mensaje por KINGDOMCOME » Jue Feb 27, 2014 10:24 am

A LA ESPERA DE LOS AVANCES

:)
PEQUEÑOS TOQUES HACEN GRANDES RASGOS
[img]http://s9.postimg.org/4eheid5i7/jarocho.png[/img]
SI HACES LO QUE SIEMPRE HAS HECHO NUNCA LLEGARAS MAS ALLA DE DONDE SIEMPRE HAS LLEGADO

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Jue Feb 27, 2014 11:14 am

Ya desapareció la indicación de "check engine", borré los códigos, sólo marcaba el P0171, una de las causas era la falla del MAF, al menos desde ayer en la noche hasta ahora no ha regresado la indicación.

Resta tratar de conseguir el sensor de nivel de anticongelante, el MAP (esta parchado pero funcionando) y tal vez el de nivel del líquido de frenos.
Como no son prioridad porque reviso eso diariamente y siempre salen otras cosas, resuelvo en medida que se pueda.

Toca monitorear el consumo de gasolina con el sensor MAF nuevo a ver si hay alguna mejora.

Bendiones
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
Rocko
Administrador
Administrador
Mensajes: 2449
Registrado: Sab Ago 27, 2011 10:37 am

Mensaje por Rocko » Jue Feb 27, 2014 1:20 pm

Que bien que poco a poco ya le estes quitando todos esos detalles...

En espera de los resultados con el nuevo maf...

Avatar de Usuario
GMDatsun
Usuario Activo
Usuario Activo
Mensajes: 440
Registrado: Lun Abr 29, 2013 12:46 pm

Mensaje por GMDatsun » Jue Feb 27, 2014 2:11 pm

Que bueno que ya lo tienes!

Pues la neta que te de 9km por litro yo siento que esta de lujo, por lo grande y por ser un V6 he visto autos como el Renault Clio el megane el passat el corsa el chevy el Tsuru equinox libery 2010 expedition 2010 mini copper 2013 que andan dando lo mismo o menos!


Hace tiempo tuve de la mala suerte de ser Dueño de un Jetta 50 Aniversario el cual me daba 8-10km por litro, era Standar y pues ni corría tenia todo nuevo y 80mil kilómetros y pues ni siendo un VW Me daba más kilometros x litro una lastima que estén tan sobre valorados y ni gasolina ahorran ajajaja, el Impala me toco la suerte de tener los 2 autos el jetta pues se sentía como juguetito y el Impala pues como un coche lujoso y de más categoria el Jetta pujaba para meter los 100 el Impala me pedia más ajajajaja y me sigue pidiendo, bien inestable el jetta a 150kmh y demasiado ruido, el Impala va a 150kmh y el ruido de los 80kmh y la estabilidad puff, ni hablamos!

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Jue Feb 27, 2014 2:40 pm

Eso espero.

Se mejore el rendimiento, vi en otro post que llevas 40,000 km en 3 años, yo llevo 30,000 en un año, por eso te digo que lo tengo bien calado en el consumo.
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
KINGDOMCOME
Administrador
Administrador
Mensajes: 4560
Registrado: Lun Ago 29, 2011 2:49 pm
Ubicación: Edo. Veracruz 18° 21' 54"N.95° 47' 43"W

Mensaje por KINGDOMCOME » Vie Feb 28, 2014 3:41 pm

QUE BUENO QUE DE APOCO SE VAYA LEVANTANDO EL PODEROSO

TENLE PACIENCIA

VERAS QUE AL FINAL BIEN VALDRA LA PENA

:D
PEQUEÑOS TOQUES HACEN GRANDES RASGOS
[img]http://s9.postimg.org/4eheid5i7/jarocho.png[/img]
SI HACES LO QUE SIEMPRE HAS HECHO NUNCA LLEGARAS MAS ALLA DE DONDE SIEMPRE HAS LLEGADO

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Vie Feb 28, 2014 5:41 pm

Esta quincena vino muy baja, 13 días y sin vales, a ver si me doy tiempo de reparar los faros de niebla, que con las aguas se ensuciaron por dentro y se fundió un foco.


.
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Mié Abr 23, 2014 10:55 am

Por aquí comentando un poco.

Reapreté el tornillo del amortiguador delantero lado copiloto, golpeteaba un poco, tuve que ponerle un pedazo de hule para formar el empaque del buje, pero ya quedó. La cámara de mi cel no funciona así que no hay fotos.

Me aventuré a pintar las mordazas o caliper de los frenos de las cuatro ruedas (freno de disco en las cuatro ruedas), desmonté, desarmé y limpié cada una para pintarlas de color rojo, ya me andaba con el tiempo, lo duro de los birlos de las ruedas lo duro de los tornillos de las piezas, pensaba cambiar las balatas pero las que trae aún aguantan (de hecho ya compre para las cuatro ruedas). Me llevé todo un día porque pinté donde pude en negro algunos detalles de amortiguadores y vistas de los discos.

De paso una pintada con spray a la facia delantera que tenía algunas partes raspadas, nada profesional ya que no pulí adecuadamente y se ve un poco mal, pero da buen lejos, jejeje.

Aquí andamos por cualquier pregunta o aporte respecto al Impala.
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
GMDatsun
Usuario Activo
Usuario Activo
Mensajes: 440
Registrado: Lun Abr 29, 2013 12:46 pm

Mensaje por GMDatsun » Mié Abr 23, 2014 2:07 pm

Para haya voy compadre! como no hay mucha money voy a comprar un Spray para pintar los calipers y luego comprar 2 botellas de plastidip para pintar los rines de gris mate o negro mate jaja espero se vea bien.

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Mié Abr 23, 2014 2:17 pm

Pensaba pintar los rines, pero ya será con mas calma, me gustaría pintar la estrella de un color y lo demás de otro, si pinto la estrella de negro se pierde el emblema del centro, aún no me decido.

Buen tip el plastidip

http://www.plastidipmx.com/Default.aspx

Avisas en cuanto salen los botes, ya vi...


Me agradaría hacer algo como esto

.[youtube]
[/youtube]

Tal vez improvisando un poco

[youtube]
[/youtube]

A ver si se ven que perdí un video por tratar de arreglar.
Última edición por omnismart el Mié Abr 23, 2014 9:55 pm, editado 4 veces en total.
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
GMDatsun
Usuario Activo
Usuario Activo
Mensajes: 440
Registrado: Lun Abr 29, 2013 12:46 pm

Mensaje por GMDatsun » Mié Abr 23, 2014 2:50 pm

Pues por el emblema tapalo si le echas el plastidip ya fresco se lo quitas y queda pues perfecto puedes hacerlo con algo o con cinta taparlo, yo en mi caso puedo quitarlo facilmente tengo un logo del chevrolet del mismo tamaño que el del taponsito lo pinto se lo quito y guala! XD


El de transferencia de agua ya lo habia visto lastima que en mexico no existe eso ;(


Aunque casero no se si funque xD

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Mié Abr 23, 2014 3:20 pm

Que cosas


Ya vi como poner el emblema que quiera o la figura que quiera

[youtube]
[/youtube]
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Mar Jul 08, 2014 9:40 am

En lo último que me quedé fué en los rines.

Se le quebraron unos plásticos que hacen la función de seguros a una tapa, tal vez sigan las demás, aún no se cómo voy a resolver o pegar de nuevo.
Espero sacarle unos fotos para que me den sus sugerencias.
Había pensado en hacer algunos seguros de fleje de acero o abrazadera "sin fin" y atornillarlos pero será muy invasiva la modificación.
Si usara algún pegamento epóxico pienso que con el calor que genera se mancharán por fuera y siento que no tendrá la fuerza para mantenerlo.


Por aquí andamos.
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Lun Sep 15, 2014 1:53 pm

Actualizado un poco.

Le camibié el radiador al auto, ya le había hecho varias reparaciones y al poco tiempo volvía a fugar. Tengo un problema con las lineas de que vienen de la caja, fugaron un poco, tendré que volver a desmontar los ventiladores y tal vez el radiador para revisar el apriete o tal vez tenga que cambiar las conexiones, lo bueno es que las conservé.

También compré el espejo lado copiloto, el faro de niebla y sólo en esas tres cositas fueron 3 mil cien pesos, pero si se dejan pasar, al rato será mas.

Saludos y Bendiciones
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Vie Oct 17, 2014 8:17 am

Saludos amigos

Tuve una filtración de anticongelante justo debajo de donde está la entrada de aire del mánifol (no se si se llame cuerpo de aceleración), desarmé para tratar de reparar pero no sirvieron los epóxicos, tubos de aluminio ni el silicón, volvió a fugar y le dió algunos problemas a mi esposa que creí que se había dañado la máquina porque el carro no mantenía la marcha y estaba pasando líquido a los cilindros.

Fué necesario comprar toda la pieza (1990.90 en autozone)

[img]http://thumbs4.ebaystatic.com/d/l225/m/ ... sq182w.jpg[/img]

Venía con la válvula PCV y los empaques de los inyectores (creo porque eran 6 y 6) sólo pude cambiar los que entran en la máquina. El torquímetro para los valores recomendados no lo tengo, (tengo uno mas grande) así que a tope y un poco mas, espero no de problemas, ya tiene dos días y anda bien.

Ahora el auto lo siento con más respuesta y me preocupa porque los cambios los hace a más revoluciones, aunque la velocidad si la respeta (como si hubiera entrado a un modo de arrancones), sus revoluciones mínimas andan igual (+- 750 RPM), mi cuestión ahora es, si el auto se manejó con acelerador y freno para que no se apagara habrá repercutido en la caja?.

El aceite de la máquina esta bien, al parecer no pasó agua allí
La caja tiene su nivel correcto (probado con auto andando)
Las bujías que tenía se dañaron (eran de platino) le puse las bujias viejas que con una lijada y calibrada quedaron

Antes de poner las buijías le di un arrancón sin ellas para ver si tenía vibraciones raras (o líquido) y se escuchó bien

Aunque no creo que sea nada grave y tal vez sea su condición normal lo expongo por si acaso alguien comenta algo.


Bendiciones
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
GMDatsun
Usuario Activo
Usuario Activo
Mensajes: 440
Registrado: Lun Abr 29, 2013 12:46 pm

Mensaje por GMDatsun » Vie Oct 17, 2014 9:18 am

Yo apenas cambie la banda de distribución y lo sentí mejor, ademas de que una de las poleas no daba vueltas, ahora da y eso hizo que en el defrost saque mas aire por que antes sacaba muy poco, de echo si le recargaba A/C iba a ser de envalde por que no lo iba a expandir por la poca cantidad de aire que soltaba, DESPUÉS DE ESO SENTÍ EL COCHE EXACTAMENTE COMO TU DESCRIBES OMNI!

El auto soltaba las velocidades a mas RPM y tenia que acelerar incluso levemente menos por que corría más.

A las 2 semanas ya se le quito pero sigue jalando mas que antes, pero ya los cambios los suelta al momento justo. (osea ya no se siente acelerado)

Me imagino que cada que se le mete algo nuevo recupera HP y por eso se siente acelerado, hasta que se estabiliza el tiempo, por la pieza nueva.

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Vie Oct 17, 2014 9:30 am

Gracias por compartir amigo GMDatsun, así lo siento ahora, estaré pendiente de los cambios de velocidad.

Esperando que no sea grave el asunto y se estabilice.
Al armar todo el asunto fué necesario volver a calibrar la IAC, no mantenía marcha constante en ralenti.
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
KINGDOMCOME
Administrador
Administrador
Mensajes: 4560
Registrado: Lun Ago 29, 2011 2:49 pm
Ubicación: Edo. Veracruz 18° 21' 54"N.95° 47' 43"W

Mensaje por KINGDOMCOME » Jue Oct 23, 2014 12:37 pm

AL PENDIENTE DE TUS VALIOSAS ANECDOTAS

:)
PEQUEÑOS TOQUES HACEN GRANDES RASGOS
[img]http://s9.postimg.org/4eheid5i7/jarocho.png[/img]
SI HACES LO QUE SIEMPRE HAS HECHO NUNCA LLEGARAS MAS ALLA DE DONDE SIEMPRE HAS LLEGADO

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Jue Oct 30, 2014 3:06 pm

Ya tiene sus días la reparación y la transmisión aún me hace los cambios a más revoluciones.

Salí de la ciudad, desde Altamira Tamp. a Silao Gto. no dió ningún problema en el viaje, de ida me dió 10 km/lt 4 personas, cajuela llena de cosas, subiendo y bajando sierra.

(Tuve que reparar el alternador antes de salir ya que por alguna razón se dañó y gracias a Dios fue en casa y atrasado por otras razones para hacer el viaje).

Hace tiempo les preguntaba acerca del manejo de automático en sierra y no tuve respuesta convincente, investigué y nada.
De regresó tomé las carreteras libres en la sierra y el auto se comportó muy bien, además que venía tranquilo y de día, las bajadas y curvas las tomé en tercera y cambios a segunda frenando con motor sin usar el freno en algunas, ponía atención en la transmisión y máquina, se comportó como si fuera estándar, las revoluciones se subía hasta casi las 3000 rpm, tal vez los que venían atrás pensaron que no me servían los focos de los frenos, en una le di el paso a una ram 3500 de redilas pero no se aventó a pesar de que bajé la velocidad, mas delante se orilló en un espacio.
Si alguien tiene alguna experiencia en sierras con automático, que no sea de ir en Directa y frenando le agradecerá comparta.

Después de la aporreada que le di a la transmisión en la sierra pensé que se resolvería lo de los cambios (o tal vez peor) pero sigue exactamente igual.

Aún andamos aguantando al Impala, a ver cómo me va este fin de año por lo del cambio de auto o nó.

Bendiciones.
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Avatar de Usuario
omnismart
Usuario Activo
Usuario Activo
Mensajes: 511
Registrado: Jue Ene 10, 2013 12:39 pm
Ubicación: Altamira, Tamaulipas

Mensaje por omnismart » Mar Nov 25, 2014 10:58 am

Que tal amigos, nadie me pudo dar información sobre el manejo de caja automática en sierras?, me gustaría saber sus experiencias y tener más información de las consecuencias que pueda tener manejando como lo comenté en el post anterior.
Impala LS 2001 V6 3800 SII
<b>.::Seguimiento al Impala::.</b>

Responder